Add linebreak to end of file.
[overlay.git] / dev-lang / go / go-9999.ebuild
index 7770651..90ac7d8 100644 (file)
@@ -91,6 +91,9 @@ src_install() {
        insinto "${GOROOT}"
        doins -r pkg || die
 
+       insinto "${GOROOT}/src"
+       doins src/Make.* || die
+
        if use emacs ; then
                elisp-install ${PN} "${S}"/misc/emacs/*.el* || die "elisp-install failed"
        fi
@@ -108,4 +111,4 @@ src_install() {
 
 pkg_postinst() {
        elog "please don't forget to source /etc/profile"
-}
\ No newline at end of file
+}